<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The UWA Student Guild represents all students at the University of Western Australia and provides various educational and related services.">
	<meta name="google-site-verification" content="JKtDMuto8ilQraBlLk98Hvbo-24ptV5MbcUYv_-BWFw" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />

    <title>#experiencestudentculture Instagram Competition</title>

	
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.uwastudentguild.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.uwastudentguild.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.2' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.3 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-50707418-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.uwastudentguild.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.uwastudentguild.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.uwastudentguild.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uwastudentguild.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DAMSEL | BLM' href='http://www.uwastudentguild.com/damsel-blm/' />
<meta name="generator" content="WordPress 4.2.2" />
<link rel='canonical' href='http://www.uwastudentguild.com/experiencestudentculture-instagram-competition/' />
<link rel='shortlink' href='http://www.uwastudentguild.com/?p=9375' />
<!-- <meta name="vfb" version="2.8.3" /> -->

<!-- WP Simple Shopping Cart plugin v4.0.5 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->
<link type="text/css" rel="stylesheet" href="http://www.uwastudentguild.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css" />

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.product.value = val_total;
	}
	//-->
	</script>
	<!-- Google Web Fonts -->
	<link href='http://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>

    <!-- Bootstrap core CSS -->
    <link href="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/css/bootstrap.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/css/styles.css" rel="stylesheet">

	<!--[if lt IE 9]>
	<link href="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/css/styles_ie.css" rel="stylesheet">
	<![endif]-->

	<!--[if lte IE 9]>
	<link href="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/css/styles_ie_sawtooth.css" rel="stylesheet">
	<![endif]-->

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    
        	<script src="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/js/modernizr.custom.79842.js"></script>
        
    <script src="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/js/konami.js"></script>
    
    <!-- icon font -->
    <link rel="stylesheet" href="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/fonts/fontello/css/fontello.css">
    <!--[if IE 7]>
    <link rel="stylesheet" href="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/fonts/fontello/css/fontello-ie7.css">
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" href="http://www.uwastudentguild.com/feed/" title="UWA Student Guild latest posts" />
    <link rel="alternate" type="application/rss+xml" href="http://www.uwastudentguild.com/comments/feed/" title="UWA Student Guild latest comments" />
    <link rel="pingback" href="http://www.uwastudentguild.com/xmlrpc.php" />
  </head>
  <body>
  
  
  	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=627840050607947&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		
	<nav class="navbar navbar-default navbar-static-top" role="navigation">
		<div class="container">
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand" id="logos" href="/"><img src="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/images/blue_web.png" /></a>
				<div class="navbar-collapse collapse" id="navbar-collapse">
	          <ul id="menu-main-new" class="nav navbar-nav navbar-right"><li class="dropdown"><a href="http://www.uwastudentguild.com/?page_id=889" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/?page_id=889', 'What&#8217;s on']);"  class="dropdown-toggle" data-toggle="dropdown">What&#8217;s on</a>
<ul class="dropdown-menu">
	<li><a href="https://myuwastudentguild.com/event-cal/events-calendar/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://myuwastudentguild.com/event-cal/events-calendar/', 'Events']);" >Events</a></li>
	<li><a href="http://www.uwastudentguild.com/category/news/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/category/news/', 'Latest news']);" >Latest news</a></li>
</ul>
</li>
<li><a href="http://www.uwastudentguild.com/myguild/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/myguild/', 'MyGuild']);" >MyGuild</a></li>
<li class="dropdown"><a href="http://www.uwastudentguild.com/about/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/', 'Representation']);"  class="dropdown-toggle" data-toggle="dropdown">Representation</a>
<ul class="dropdown-menu">
	<li><a href="http://www.uwastudentguild.com/meet-your-student-representatives/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/meet-your-student-representatives/', 'Meet your student representatives']);" >Meet your student representatives</a></li>
	<li><a href="https://myuwastudentguild.com/clubs-societies/resources/education-council/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://myuwastudentguild.com/clubs-societies/resources/education-council/', 'Education Council']);" >Education Council</a></li>
	<li><a href="http://www.uwastudentguild.com/about/elections/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/elections/', 'Elections']);" >Elections</a></li>
	<li><a href="http://www.uwastudentguild.com/about/departments/psa/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/departments/psa/', 'Postgraduate Students&#8217; Association (PSA)']);" >Postgraduate Students&#8217; Association (PSA)</a></li>
	<li><a href="http://www.uwastudentguild.com/about/guild/history/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/guild/history/', 'History']);" >History</a></li>
</ul>
</li>
<li><a href="https://myuwastudentguild.com/clubs-societies/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://myuwastudentguild.com/clubs-societies/', 'Clubs + Societies']);" >Clubs + Societies</a></li>
<li><a href="http://www.volunteering.guild.uwa.edu.au" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.volunteering.guild.uwa.edu.au', 'Volunteering']);" >Volunteering</a></li>
<li class="dropdown"><a href="http://www.uwastudentguild.com/assist/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/assist/', 'Student Assist']);"  class="dropdown-toggle" data-toggle="dropdown">Student Assist</a>
<ul class="dropdown-menu">
	<li><a href="http://www.uwastudentguild.com/assist/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/assist/', 'Student Assist Home']);" >Student Assist Home</a></li>
	<li><a href="http://www.uwastudentguild.com/assist/academic/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/assist/academic/', 'Student Assist Academic Support']);" >Student Assist Academic Support</a></li>
	<li><a href="http://www.uwastudentguild.com/assist/financial/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/assist/financial/', 'Student Assist Financial Support']);" >Student Assist Financial Support</a></li>
	<li><a href="http://www.uwastudentguild.com/assist/welfare/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/assist/welfare/', 'Student Assist Welfare Support']);" >Student Assist Welfare Support</a></li>
	<li><a href="http://www.uwastudentguild.com/assist/contact/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/assist/contact/', 'Contact Student Assist']);" >Contact Student Assist</a></li>
</ul>
</li>
<li><a href="http://www.uwastudentguildcafes.com.au/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.uwastudentguildcafes.com.au/', 'Cafes on Campus']);" >Cafes on Campus</a></li>
<li class="dropdown"><a href="http://www.uwastudentguild.com/memberships/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/memberships/', 'About']);"  class="dropdown-toggle" data-toggle="dropdown">About</a>
<ul class="dropdown-menu">
	<li><a href="http://www.uwastudentguild.com/about/elections/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/elections/', 'Elections']);" >Elections</a></li>
	<li><a href="http://www.uwastudentguild.com/memberships/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/memberships/', 'Membership']);" >Membership</a></li>
	<li><a href="http://www.uwastudentguild.com/2017-guild-member-discounts/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/2017-guild-member-discounts/', 'Member Discounts']);" >Member Discounts</a></li>
	<li><a href="http://www.uwastudentguild.com/guild-membership-ssaf-faqs/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/guild-membership-ssaf-faqs/', 'Guild Membership &amp; SSAF FAQs']);" >Guild Membership &#038; SSAF FAQs</a></li>
	<li><a href="http://guildtexchange.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://guildtexchange.com', 'Guild Texchange']);" >Guild Texchange</a></li>
	<li><a href="http://www.uwastudentguild.com/guild-secondhand-bookshop/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/guild-secondhand-bookshop/', 'Guild Secondhand Bookshop']);" >Guild Secondhand Bookshop</a></li>
	<li><a href="http://www.uwastudentguild.com/about/koort-kwoba-dandjoo/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/koort-kwoba-dandjoo/', 'Guild Village shops']);" >Guild Village shops</a></li>
	<li><a href="http://www.uwastudentguild.com/jobs/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/jobs/', 'Jobs']);" >Jobs</a></li>
	<li><a href="http://www.uwastudentguild.com/about/publications/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/publications/', 'Publications']);" >Publications</a></li>
	<li><a href="http://www.uwastudentguild.com/marketing-design/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/marketing-design/', 'Marketing &amp; Design']);" >Marketing &#038; Design</a></li>
	<li><a href="http://www.uwastudentguild.com/finance/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/finance/', 'Guild Finance']);" >Guild Finance</a></li>
	<li><a href="http://www.uwastudentguild.com/1stop/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/1stop/', '1Stop']);" >1Stop</a></li>
	<li><a href="http://www.uwastudentguild.com/about/documents/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/documents/', 'Council and committee documents']);" >Council and committee documents</a></li>
	<li><a href="http://www.uwastudentguild.com/about/committees/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/about/committees/', 'Committees']);" >Committees</a></li>
	<li><a href="http://www.uwastudentguild.com/workplace-health-safety/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/workplace-health-safety/', 'Workplace Health &amp; Safety']);" >Workplace Health &#038; Safety</a></li>
</ul>
</li>
<li class="dropdown"><a href="http://www.uwastudentguild.com/contact/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/', 'Contact']);"  class="dropdown-toggle" data-toggle="dropdown">Contact</a>
<ul class="dropdown-menu">
	<li><a href="http://www.uwastudentguild.com/contact/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/', 'Contact']);" >Contact</a></li>
	<li><a href="http://www.uwastudentguild.com/contact/feedback/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/feedback/', 'Feedback']);" >Feedback</a></li>
	<li><a href="http://www.uwastudentguild.com/contact/location/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/location/', 'Location']);" >Location</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</div>
	</nav>

 
                <meta property="og:title" content="#experiencestudentculture Instagram Competition" />
        <meta property="og:type" content="website">
         
     <meta property="og:image" content="http://www.uwastudentguild.com/wp-content/uploads/2014/08/full_web_20percent-copy.jpg"/>

     <div class="main-container" style="background: url('http://www.uwastudentguild.com/wp-content/uploads/2014/08/full_web_20percent-copy.jpg') no-repeat;
					-webkit-background-size: cover; /* For WebKit */
					-moz-background-size: cover;    /* Mozilla */
					-o-background-size: cover;      /* Opera */
					background-size: cover;         /* Generic */;">
				<div class="container">
			<div class="row">
			<div class="col-md-12"> 
					<div class="jumbotron jumbotron-sub">
					  <h1 class="small">#experiencestudentculture Instagram Competition</h1>
					</div>
				</div>
			</div>
		</div>
	</div>
		
	 	
 	<div class="wrap wrap-white">	
        
                <div class="container page-content" id="post-9375" style="margin-top: 30px;">
                
	     	        <div class="row">
				<div class="col-xs-12 page-body">
							
						<div class="col-xs-12 col-md-3 wrap-panel"><!-- added for wrap -->
							<div class="panel panel-data panel-primary">
							<div class="panel-heading">
								<a href="http://www.uwastudentguild.com/experiencestudentculture-instagram-competition/">Permalink</a>
							</div>
									<div class="panel-body">
										<div class="row">
											<div class="col-xs-12">
												<p>
												<span class="label label-default"><a href="http://www.uwastudentguild.com/category/news/">News</a></span> 												</p>
																							</div>
										</div>
									</div>
									<div class="panel-footer panel-post">
										
										<a href="http://www.uwastudentguild.com/damsel-blm/" rel="prev"><span class="meta-nav">&laquo;</span> DAMSEL | BLM</a> <span style="color: #bbb;">&#8226;</span> 	
									</div>
							</div>
						</div><!-- added for wrap -->
													
						
							<p>Show us what student culture means to you! Use the hashtag <strong>#experiencestudentculture</strong> over the first weeks of semester to win a sweet pool of prizes including:</p>
<ul>
<li>2 x pairs of sunglasses from Special Eyes (valued at $300 +)</li>
<li>$100 voucher from Lorna Jane</li>
<li>$50 food vouchers from the Guild’s foodie destinations Quobba Gnarning, Hackett and the Tavern</li>
<li>One of 20 Guild merchandise packs</li>
</ul>
<p><strong>Terms and Conditions:</strong><br />
This is a game of skill. Chance plays no part in determining the winner.<br />
Entry is open to current UWA students only. Winners will be required to present their UWA student card with 2017 student sticker to claim a prize.<br />
To enter, simply post a photo the hashtag #experiencestudentculture on Instagram (ensure your profile is set to public).<br />
You may enter as many times as you like.<br />
Entries close Sunday 12th March 2017, 11.59pm.<br />
The judges (Guild Engagement department staff) will award prizes for the entries  that in their opinion best capture an aspect of student life and campus culture.<br />
Winners will be announced by Friday 17th March 2017 on the Guild Facebook page and Instagram profile. Winners will also be contacted via direct message on Instagram. Prizes must be collected within two weeks or they will be forfeited.<br />
This competition is in no way sponsored, endorsed or administered by, or associated with, Instagram or Facebook.</p>
							
							<p class="small"><i>Posted on February 24, 2017</i></p>
												<!-- page cols -->
							<p class="small"><div class="fb-like" data-href="http://www.uwastudentguild.com/experiencestudentculture-instagram-competition/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></p>
						<!--</div>
					</div>-->
							
								
				</div>
	        </div>
        </div>
 	</div>
 

   	<!-- Search bar -->
   	<form role="search" id="searchbar" method="get" action="http://www.uwastudentguild.com/">
	<div class="container">
		<div class="row">
	  		<div class="col-xs-12">
	  			<input name="s" id="search" type="text" placeholder="Search">
	  			<button id="submit" type="submit"><span class="glyphicon glyphicon-search"></span></button>
	  		</div>
	  	</div>
	</div>
	</form>
	
	<!-- Social panels -->
	<div class="wrap">
	<div class="container low-panel">
				<div class="row">
			<div class="col-md-6 lp">
				<h2 class="small">
				  WE'RE SOCIAL.
				</h2>
				<div class="message feed">
					<div class="f-content">
						<div class="fb-title">
							<a href="http://www.facebook.com/UWAStudentGuild" target="_blank">@UWAStudentGuild Facebook Feed</a>
						</div>
				
				<div class="fb-row"><div class="fb-profile-pic" style="padding-bottom: 3px;"><img src="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/images/Blue-Corporate-Logo.png" /></div><div class="fb-status-update small">Today's the day! Head on down to ODAY (sponsored by Westpac) to get your fill of freebies, food truck treats and fun times. And don't miss the all ages festival (in partnership with Uber and DrinkWise...</div><div class="fb-status-date small">23 Feb</div></div><hr class="fb-line" /><div class="fb-row"><div class="fb-profile-pic" style="padding-bottom: 3px;"><img src="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/images/Blue-Corporate-Logo.png" /></div><div class="fb-status-update small">Can't wait to see Ziggy live on stage at the UWA Student Guild ODAY 2017 Festival tomorrow! Ziggy burst into the Australian music scene mid last year with the release of his debut EP Black Thoughts, f...</div><div class="fb-status-date small">23 Feb</div></div>					</div>
				</div>
			</div>
			<div class="col-md-6 lp">
				<h2 class="small">
				  WE'RE PHOTOGENIC.
				</h2>
				<div class="message feed">
					<div class="fb-title">
						<a href="http://instagram.com/uwastudentguild" target="_blank">UWAStudentGuild on Instagram</a>
					</div>
					<div id="instafeed" style="width: 100%; text-align: center;"></div>
					<!--[if lt IE 8 ]>
						<p>You're using Internet Explorer 8 or less. Please update your browser to see images.</p>
					<![endif]-->
				</div>
			</div>
		</div>
	</div>
	</div>
	
		
	<!-- Footer display -->
	<div class="footer">
		<div class="container">
			<div class="row">
				<div class="col-md-3 col-sm-6 col-xs-12 foot-col">
					<div class="footer-detail">
						<p class="footer-social"><a href="https://www.facebook.com/UWAStudentGuild" target="_blank"><i class="icon-facebook"></i></a>&nbsp;
				          <a href="https://twitter.com/UWAStudentGuild" target="_blank"><i class="icon-twitter"></i></a>&nbsp;
				          <a href="http://instagram.com/UWAStudentGuild" target="_blank"><i class="icon-instagram"></i></a>&nbsp;
				          <a href="mailto:hello@guild.uwa.edu.au" target="_blank"><i class="icon-email"></i></a>
						</p>
						<p>&copy; UWA Student Guild 2017</p>
						<p>ABN 39 156 317 391</p>
					</div>
					<ul id="menu-footer-col-1" class="nav nav-stacked footer-menu fo-pop"><li class="top"><a href="http://www.uwastudentguild.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com', 'HOME']);" >HOME</a></li>
<li class="top"><a href="http://www.uwastudentguild.com/category/news/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/category/news/', 'BLOG']);" >BLOG</a></li>
<li class="top"><a href="http://www.uwastudentguild.com/category/media-release/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/category/media-release/', 'MEDIA RELEASES']);" >MEDIA RELEASES</a></li>
</ul>				</div>
				<div class="col-md-3 col-sm-6 col-xs-12 foot-col">
									</div>
				<div class="col-md-3 col-sm-6 col-xs-12 foot-col">
					<ul id="menu-footer-col-3" class="nav nav-stacked footer-menu"><li class="top"><a href="http://www.uwastudentguild.com/policies/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/policies/', 'Policies']);" >Policies</a>
<ul class="nav nav-stacked footer-menu">
	<li><a href="http://www.uwastudentguild.com/policies/privacy-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/policies/privacy-policy/', 'Privacy Policy']);" >Privacy Policy</a></li>
	<li><a href="http://www.uwastudentguild.com/policies/security-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/policies/security-policy/', 'Security Policy']);" >Security Policy</a></li>
	<li><a href="http://www.uwastudentguild.com/policies/pricing-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/policies/pricing-policy/', 'Pricing Policy']);" >Pricing Policy</a></li>
	<li><a href="http://www.uwastudentguild.com/policies/refunds-and-cancellation-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/policies/refunds-and-cancellation-policy/', 'Refunds and Cancellation Policy']);" >Refunds and Cancellation Policy</a></li>
</ul>
</li>
</ul>				</div>
				<div class="col-md-3 col-sm-6 col-xs-12 foot-col">
					<ul id="menu-footer-col-4" class="nav nav-stacked footer-menu"><li class="top"><a href="http://www.uwastudentguild.com/contact/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/', 'Contact']);" >Contact</a>
<ul class="nav nav-stacked footer-menu">
	<li><a href="http://www.uwastudentguild.com/contact/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/', 'Contact']);" >Contact</a></li>
	<li><a href="http://www.uwastudentguild.com/contact/feedback/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/feedback/', 'Feedback']);" >Feedback</a></li>
	<li><a href="http://www.uwastudentguild.com/contact/location/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.uwastudentguild.com/contact/location/', 'Location']);" >Location</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</div>
    </div>
    
    	
	
	    
	<!-- Core Javascript -->
    <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>
    <script src="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/js/bootstrap.min.js"></script>
    
    		
	<!-- Slide-in top header menu -->
	<script type="text/javascript">
		var $nav = $("nav.navbar");
		var navHeight = $nav.outerHeight();
		
		var lastScrollTop = $(this).scrollTop();
		var navTranslate = 0;
		
		function scrolledDown(amount) {
		  if (navTranslate < navHeight) {
		    navTranslate = navTranslate + amount;
		  } else {
		    navTranslate = navHeight;
		  }
		}
		
		function scrolledUp(amount) {
		  if (navTranslate > 0) {
		    navTranslate = navTranslate - amount;
		  } else {
		    navTranslate = 0;
		  }
		}
		
		if(true || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			// Don't use scrolling
		} else {
			$(window).scroll(function() {
			  var st = $(this).scrollTop();
			
			  if (st < 0) return;
			
			  if (st > lastScrollTop){
			     scrolledDown(st - lastScrollTop);
			  } else {
			     scrolledUp(lastScrollTop - st);
			  }
			  
			  lastScrollTop = st;
			
			  $nav.css({
			    "-webkit-transform": "translateY("+-navTranslate+"px)",
			    "-moz-transform": "translateY("+-navTranslate+"px)",
			    "-ms-transform": "translateY("+-navTranslate+"px)",
			    "-o-transform": "translateY("+-navTranslate+"px)",
			    "transform": "translateY("+-navTranslate+"px)"
			  });
			});
		}
	</script>
		
		
	<!-- Instagram feed setup -->
	<script type="text/javascript" src="http://www.uwastudentguild.com/wp-content/themes/lh_wordpress_blank_theme/common_files/js/instafeed.min.js"></script>
    <script type="text/javascript">
	    var feed = new Instafeed({
	        get: 'tagged',
	        tagName: 'uwastudentguild',
	        links: true,
	        limit: 5,	        template: '<a href="{{link}}" target="_blank"><img src="{{image}}" style="width: 100px; height: 100px; padding: 5px;" /></a>',
	        clientId: '146ef607e3924475b146349f2625a34e'
	    });
	    feed.run();
	</script>
	
    
    <script type='text/javascript' src='http://www.uwastudentguild.com/wp-includes/js/comment-reply.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.uwastudentguild.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.uwastudentguild.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uwastudentguild.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.2'></script>
    
  </body>
</html>
